<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name ="format-detection" content = "telephone=no"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<title>Klima der Gerechtigkeit | Die Gene Drive Files – interne Emails belegen gezielte Lobbystrategie zur Unterminierung eines UN-Prozesses zur Regulierung dieser gefährlichen Biotechnologie</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://klima-der-gerechtigkeit.de/xmlrpc.php">
	<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
	<!--[if lt IE 9]>
	<script src="http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//klima-der-gerechtigkeit.boellblog.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Klima der Gerechtigkeit &raquo; Feed" href="http://klima-der-gerechtigkeit.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klima der Gerechtigkeit &raquo; Kommentar-Feed" href="http://klima-der-gerechtigkeit.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klima der Gerechtigkeit &raquo; Die Gene Drive Files – interne Emails belegen gezielte Lobbystrategie zur Unterminierung eines UN-Prozesses zur Regulierung dieser gefährlichen Biotechnologie Kommentar-Feed" href="http://klima-der-gerechtigkeit.de/2017/12/04/die-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klima-der-gerechtigkeit.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://klima-der-gerechtigkeit.de/wp-content/plugins/add-local-avatar/avatars.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://klima-der-gerechtigkeit.de/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://klima-der-gerechtigkeit.de/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://klima-der-gerechtigkeit.de/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flickrpress_css-css'  href='http://klima-der-gerechtigkeit.boellblog.org/wp-content/plugins/flickrpress/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='grid_frontend-css'  href='http://klima-der-gerechtigkeit.de/wp-admin/admin-ajax.php?action=gridfrontendCSS&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://klima-der-gerechtigkeit.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://klima-der-gerechtigkeit.de/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/css/fonts.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/css/icons.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://klima-der-gerechtigkeit.de/wp-content/plugins/author-avatars/css/widget.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://klima-der-gerechtigkeit.de/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.boellblog.org/wp-content/plugins/flickrpress/flickr.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/klima-der-gerechtigkeit.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"13684","token":"d475906eaa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/js/jquery.mobile.custom.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/js/fastClick.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-content/themes/heinrich_boell_stiftung_2014/js/functions.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://klima-der-gerechtigkeit.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klima-der-gerechtigkeit.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klima-der-gerechtigkeit.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UNEA 3 – Startschuss für ein internationales Plastikabkommen?' href='http://klima-der-gerechtigkeit.de/2017/12/03/unea-3-startschuss-fuer-ein-internationales-plastikabkommen/' />
<link rel='next' title='The Big Bad Fix &#8211; The Case Against Geoengineering' href='http://klima-der-gerechtigkeit.de/2017/12/06/the-big-bad-fix-the-case-against-geoengineering/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://klima-der-gerechtigkeit.de/2017/12/04/die-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie/" />
<link rel='shortlink' href='http://klima-der-gerechtigkeit.de/?p=13684' />
<link rel="alternate" type="application/json+oembed" href="http://klima-der-gerechtigkeit.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://klima-der-gerechtigkeit.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F&#038;format=xml" />
<script src='http://boellblog.org/?dm=e8d52b530b5885235e1fe9f3d94bdacd&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=339504611&amp;back=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F' type='text/javascript'></script>		<!-- Meta from Plugin for Post 13684 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Die Gene Drive Files – interne Emails belegen gezielte Lobbystrategie zur Unterminierung eines UN-Prozesses zur Regulierung dieser gefährlichen Biotechnologie' />
		<meta property="og:description" content='Die Bill and Melinda Gates Foundation hat eine PR Firma damit beauftragt, heimlich einen wichtigen UN Prozess zum Thema  …' />
		<meta property="og:url" content="http://klima-der-gerechtigkeit.de/2017/12/04/die-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="http://klima-der-gerechtigkeit.de/files/2017/12/cropped-camobackdrop-1.jpg" />
		<meta property="og:image:width" content="2000" />
		<meta property="og:image:height" content="1200" />
	
				
	    
		<meta name="twitter:card" content="summary" /> -->
		<meta name="twitter:site" content="@MEEDIA" /> -->
				<meta name="twitter:creator" content="@boell" /> 
		<meta name="twitter:title" content='Die Gene Drive Files – interne Emails belegen gezielte Lobbystrategie zur Unterminierung eines UN-Prozesses zur Regulierung dieser gefährlichen Biotechnologie' /> 
		<meta name="twitter:description" content='Die Bill and Melinda Gates Foundation hat eine PR Firma damit beauftragt, heimlich einen wichtigen UN Prozess zum Thema  …' /> 
					<meta name="twitter:image" content="http://klima-der-gerechtigkeit.de/files/2017/12/cropped-camobackdrop-1.jpg" />
				<!-- Meta from Plugin END -->

	<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<link type="text/css" rel="stylesheet" href="http://klima-der-gerechtigkeit.de/wp-content/plugins/social-links-sidebar/stylesheet.css" />
         <style type="text/css">	
             .navigation-color 			{ color:rgba(165, 165, 165,1); }
             .widget-title, .b-title, .grid-container-title { color:rgba(165, 165, 165,1); }
			 .navigation-color-bg, .tagcloud a, #colophon .site-info, .widget-title:after, .b-title:after, .widget-title .line, .b-title .line, .grid-container-title:after { background-color:rgba(165, 165, 165,1); }
			 #colophon, .tagcloud a:hover { background-color:rgba(140, 140, 140,1); }
			 .featured-color-bg, .box.coloured, .grid-container.coloured { background-color:rgba(79, 198, 249,1); }
			 .featured-color, #featured-post a.more-link:hover { color:rgba(79, 198, 249,1); }
			 #featured-post a.more-link:hover .icon-right { border-color:rgba(79, 198, 249,1); }
			 #menu-hauptmenue li:hover, #menu-hauptmenue li.hover, #menu-hauptmenue li > ul li, #menu-wrap, .mobile-nav-menu li, #scroll-wrap { background-color:rgba(144, 216, 93,1); }
			 #menu-hauptmenue li > ul li:hover, #menu-hauptmenue li > ul li.hover, .mobile-nav-menu li > ul li, .primary-sidebar.widget-area .col-1 a:hover { background-color:rgba(119, 191, 68,1); }
			 #menu-hauptmenue li > ul ul li, #menu-wrap ul.mobile-nav-menu ul { background-color:rgba(119, 191, 68,1); }
			 #menu-hauptmenue li > ul ul li:hover, .mobile-nav-menu li > ul ul li, #menu-wrap ul.mobile-nav-menu ul ul { background-color:rgba(94, 166, 43,1); }
			 .menu-link-color			{ color:rgba(255, 255, 255,1); }
			 .menu-link-color-bg { background-color:rgba(255, 255, 255,1); }
			 #content a.more-link, #content .more-link .icon-right, a, .icon-info-circled, .icon-cancel-circled { color:rgba(79, 198, 249,1); border-color:rgba(79, 198, 249,1); }
			 #content a.more-link:hover, #content a.more-link:hover span.icon-right, .pagination .prev:hover, .pagination .prev:hover span, .pagination .next:hover, .pagination .next:hover span, .pagination .page-numbers.current, .pagination .page-numbers:not(.dots):hover, .b-readmore-link:hover { color: #fff; border-color: #f0f0f0; background-color:rgba(79, 198, 249,1); }
			 #content .coloured a.more-link, #content .coloured a.more-link span.icon-right { color:#fff; border-color: #fff; }
			 #content .coloured a.more-link:hover, #content .coloured a.more-link:hover span.icon-right { background-color: #fff; border-color:rgba(79, 198, 249,1); color: rgba(79, 198, 249,1); }
			 .post-image-wrap:hover { border-color:rgba(79, 198, 249,1); }
			 input[type="submit"], #comment-form-user-input-wrap input:focus, #comment-form-user-input-wrap textarea:focus, .comment-form-comment textarea:focus { background-color:rgba(79, 198, 249,1); }
			 #respond, .comments-title { border-top: 5px solid rgba(165, 165, 165,1); }
			 #comments h2, #comments h3 { color: rgba(165, 165, 165,1); }
			 input[type="submit"]:hover, .post-navigation a:hover  { background-color:rgba(54, 173, 224,1); color: #fff; }

         </style>
    <!-- All in one Favicon 4.5 --><!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://klima-der-gerechtigkeit.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
</head>

<body class="post-template-default single single-post postid-13684 single-format-standard desktop">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header navigation-color-bg" role="banner">
		<div class="row">
			<div class="header-main menu-link-color clearfix">
			
									<h1 class="site-title"><a href="http://klima-der-gerechtigkeit.de/" class="navigation-color" rel="home">Klima der Gerechtigkeit</a></h1>	   
							
				<div id="search-container" class="search-box-wrapper hide right not-mobile">
					<div class="search-box">
						<form role="search" method="get" class="search-form" action="http://klima-der-gerechtigkeit.de/">
	<label>
		<input type="search" class="search-field" value="" name="s" title="Suche nach:" />
		<button type="submit" id="search-submit"><i class="icon-search"></i></button>
	</label>
</form>					</div>
				</div>
				<nav id="primary-navigation" class="site-navigation primary-navigation right not-mobile" role="navigation">
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-11739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11739"><a href="http://klima-der-gerechtigkeit.boellblog.org/">Startseite</a></li>
<li id="menu-item-11740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11740"><a href="http://klima-der-gerechtigkeit.de/impressum/">Impressum</a></li>
<li id="menu-item-11741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11741"><a href="http://klima-der-gerechtigkeit.de/kommentarregeln/">Kommentarregeln</a>
<ul  class="sub-menu">
	<li id="menu-item-11742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11742"><a href="http://klima-der-gerechtigkeit.de/kommentarregeln/klimaskeptiker/">Klima&#8217;skeptiker&#8216;</a></li>
</ul>
</li>
</ul></div>				</nav>
				
				<div class="right only-mobile" id="menu-icon">
					<!-- <i class="icon-menu"></i> -->
					<div class="menu-icon-wrap" id="icon-1">
						<i class="icon-minus"></i>
					</div>
					<div class="menu-icon-wrap" id="icon-2">
						<i class="icon-minus"></i>
					</div>
					<div class="menu-icon-wrap" id="icon-3">
						<i class="icon-minus"></i>
					</div>
				</div>
				
			</div>
	
		</div>
	</header><!-- #masthead -->
    
    <div id="site-wrap">
    
	    		<div id="site-header">
			<div id="img-wrap" style="background: url(http://klima-der-gerechtigkeit.de/files/2017/12/cropped-camobackdrop-1.jpg) center center no-repeat; background-size: cover;">
				
				 <div class="row clearfix" style="height: 100%; width: 100%;">
					<div class="col-4 col" style="height: 100%; position:relative;">
						<div id="header-image-text"><span><span class="header-image-text-inline">Die Gene Drive Files – interne Emails belegen gezielte Lobbystrategie zur Unterminierung eines UN-Prozesses zur Regulierung dieser gefährlichen Biotechnologie</span></span></div>
					</div>
				</div>

			    
			</div>
            		</div>
		
			
		<div id="main" class="site-main ">
    
    

	<div id="main-content" class="main-content">
		<div id="primary" class="content-area single-post">
			<div id="content" class="site-content" role="main">
									
						<div class="row clearfix"><div class="col-4 col">
	
						<!-- content.php -->
<article id="post-13684" class="post-13684 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein headline-printed">

	<header class="entry-header">
    
    	<div class="entry-meta">
			<span class="entry-date"><a href="http://klima-der-gerechtigkeit.de/2017/12/04/die-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie/" rel="bookmark">Publiziert am <time class="entry-date" datetime="2017-12-04T10:01:02+00:00">04. Dezember 2017</time></a></span> <span class="byline">von  <span class="author vcard"><a class="url fn n" href="http://klima-der-gerechtigkeit.de/author/lili-fuhr/" rel="author">Lili Fuhr</a></span> </span>			<!-- <span class="comments-link"><a href="http://klima-der-gerechtigkeit.de/2017/12/04/die-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie/#respond">Kommentieren</a></span> -->
					</div><!-- .entry-meta -->
		<h1 class="entry-title">Die Gene Drive Files – interne Emails belegen gezielte Lobbystrategie zur Unterminierung eines UN-Prozesses zur Regulierung dieser gefährlichen Biotechnologie</h1>	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="shariff shariff-main" data-services="facebook%7Cgoogleplus%7Cpinterest" data-url="http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F" data-timestamp="1512381945" data-backendurl="http://klima-der-gerechtigkeit.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 1</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F&text=Die+Gene+Drive+Files+%E2%80%93+interne+Emails+belegen+gezielte+Lobbystrategie+zur+Unterminierung+eines+UN-Prozesses+zur+Regulierung+dieser+gef%C3%A4hrlichen+Biotechnologie" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Die+Gene+Drive+Files+%E2%80%93+interne+Emails+belegen+gezielte+Lobbystrategie+zur+Unterminierung+eines+UN-Prozesses+zur+Regulierung+dieser+gef%C3%A4hrlichen+Biotechnologie%20http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F&subject=Die%20Gene%20Drive%20Files%20%E2%80%93%20interne%20Emails%20belegen%20gezielte%20Lobbystrategie%20zur%20Unterminierung%20eines%20UN-Prozesses%20zur%20Regulierung%20dieser%20gef%C3%A4hrlichen%20Biotechnologie" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fklima-der-gerechtigkeit.de%2F2017%2F12%2F04%2Fdie-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie%2F&media=http%3A%2F%2Fklima-der-gerechtigkeit.de%2Ffiles%2F2017%2F12%2Fcropped-camobackdrop-1.jpg&description=Die+Gene+Drive+Files+%E2%80%93+interne+Emails+belegen+gezielte+Lobbystrategie+zur+Unterminierung+eines+UN-Prozesses+zur+Regulierung+dieser+gef%C3%A4hrlichen+Biotechnologie" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li></ul></div><p>Die Bill and Melinda Gates Foundation hat eine PR Firma damit beauftragt, heimlich einen wichtigen UN Prozess zum Thema Synthetische Biologie zu unterwandern. Mehr als 1200 Emails &#8211; Dokumente, die über das Informationsfreiheitsgesetz in den USA (Freedom of Information requests) offengelegt wurden, die sogenannten <a href="https://genedrivefiles.synbiowatch.org">Gene Drive Files</a> &#8211; <a href="http://genedrivefiles.synbiowatch.org/2017/12/01/gates_foundation_pr/">belegen</a>, dass die Bill and Melinda Gates Foundation eine private Agrar- und Biotech-PR-Firma bezahlt hat, um eine undercover „advocacy coalition“ zu leiten, die zum Ziel hatte, den einzigen UN Prozess zu unterminieren, der sich explizit mit der möglichen Regulierung der Gene Drive Technologie befasst.</p>
<blockquote><p><strong>Was sind Gene Drives?</strong></p>
<p>Gene Drives verkörpern das neue Grenzland der Gentechnik, der <a href="https://www.boell.de/de/dossier-synthetische-biologie?dimension1=ds_cbd_cop13_de">synthetischen Biologie</a> und des Gene Editings. Die Gene Drive Technologie schaltet die normalen Regeln genetischer Vererbung aus und sorgt dafür, dass ein bestimmtes Merkmal, das von Menschen mittels Gene-Editing-Technologie in die DNA eines Organismus eingeführt wurde, sich auf alle kommenden Generationen verbreitet und so die Zukunft der gesamten Spezies verändert. Gene Drives sind damit ein biologisches Instrument sehr großer Wirkungsmacht. Ein Vorschlag zielt darauf ab, Gene Drives zur Ausrottung von Mückenarten zu verwenden, die Malaria verbreiten – so zum Beispiel im <a href="https://targetmalaria.org">Target Malaria</a> Projekt, das von der Gates Stiftung finanziert wird. Ein anderer propagierter Plan der Organisation <a href="https://www.islandconservation.org/gene-drive-tool-conservation/">Island Conservation</a> sieht vor, invasive Arten auf bestimmten Inseln ausrotten, indem man dort genveränderte Mäuse aussetzt. Diese Mäuse sollen verhindern, dass die dortigen Mäuse weibliche Nachkommen haben. Die Erschaffung der „tochterlosen Maus“ wäre der erste Schritt auf dem Weg zur genetischen Kontrolle invasiver Nagetiere.</p>
<p>Gene Drives bedeuten nicht nur ein großes Biosicherheitsrisiko bei der Forschung oder möglichen Anwendung, die auf die Veränderung ganzer Arten und Ökosysteme setzt, sondern werfen große Fragen auf, wenn es um die Patentierung und auch um die eventuelle Nutzung als potente biologische Waffen geht.</p>
<p>Mehr zu Gene Drives:</p>
<p><a href="https://www.boell.de/de/2016/11/14/die-gefahren-geplanter-ausrottungen?dimension1=ds_synthetische_biologie_de">Die Gefahren geplanter Ausrottungen</a> von Claire Hope Cummings</p>
<p><a href="https://www.boell.de/sites/default/files/reckless-driving-gene-drives-and-the-end-of-nature.pdf?dimension1=ds_synthetic_biology_en">Reckless Driving: Gene drives and the end of nature</a> (Briefing der <a href="http://www.synbiowatch.org/gene-drives/">Civil Society Working Group on Gene Drives</a>)</p>
<p><a href="https://www.boell.de/de/2016/11/16/gene-drive-technologie-ist-kein-instrument-fuer-den-naturschutz-offener-brief?dimension1=ds_synthetische_biologie_de">Offener Brief für Naturschutz mit Gewissen: Kein Platz für Gene Drives </a></p></blockquote>
<p>Die Gene Drive Files belegen auch ähnliche Bemühungen einer anerkannten Biotech-Lobbygruppe zur Beeinflussung von Regierungsvertreter/innen aus Kanada, Großbritannien, Brasilien, USA und den Niederlanden im selben UN Prozess.</p>
<p><strong>Die CBD und Synthetische Biologie</strong></p>
<p><a href="http://www.etcgroup.org/content/cop-13-gene-drives-faq">Gene Drives</a> bergen weitreichende ökologische und soziale Gefahren, weshalb sich zu Beginn der COP 13 der UN Biodiversitätskonvention in Cancun im Dezember 2016 <a href="http://klima-der-gerechtigkeit.de/2016/12/05/160-zivilgesellschaftliche-organisationen-fordern-globales-moratorium-auf-gene-drives/">mehr als 170 Gruppen, darunter auch die Heinrich-Böll-Stiftung, für ein Moratorium ausgesprochen hatten</a>. Aber auch die <a href="http://klima-der-gerechtigkeit.de/2016/12/07/die-pro-gene-drive-lobby-bei-der-cbd-cop-13-in-cancun/">Pro-Gene-Drive-Lobby war in Cancun sehr präsent und aktiv</a>. Nur sehr wenige Länder – darunter aber immerhin die gesamte Africa-Group (bis auf wenige Ausnahmeländer innerhalb Afrikas, die sehr gentechnikfreundlich sind, z.B. Kenia) – traten als Champions für das Thema auf und bestanden darauf, das Vorsorgeprinzip der CBD explizit auf Gene Drives zu beziehen. Bis zum Schluss wurde daher um einen Kompromiss gerungen. <a href="http://klima-der-gerechtigkeit.de/2016/12/18/synthetische-biologie-biodiversitaetskonvention-cbd-was-wurde-bei-der-cop-13-in-cancun-entschieden/">Im Ergebnis fordert die COP 13</a> alle Regierungen dazu auf, in Bezug auf Gene Drives das Vorsorgeprinzip sehr streng und sehr genau anzuwenden. Das bedeutet, dass es keine Freilassung von Gene Drives geben darf, ohne dass adäquate Risikobewertungen und Risikomanagementsysteme etabliert sind. Das kommt einem De-Facto-Moratorium schon ziemlich nahe – auch wenn es noch Schlupflöcher für die Interpretation lässt. Die Debatte um Gene Drives im Rahmen der CBD ist Teil der Verhandlungen zur Regulierung der synthetischen Biologie.</p>
<blockquote><p><a href="https://www.boell.de/sites/default/files/synthetische-biologie-und-die-biodiversitaetskonvention-cbd.pdf?utm_campaign=ds_cbd_cop13_de"><strong>Was ist synthetische Biologie?</strong></a></p>
<p>Als synthetische Biologie bezeichnet man die nächste Generation von Biotechnologien, die versuchen, Lebensformen – auch auf der genetischen Ebene – zu entwickeln, zu verändern, neu zusammenzusetzen und sogar künstlich zu erzeugen. Die synthetische Biologie geht weit über die erste Generation „transgenetisch“ veränderter Organismen hinaus. Für 2020 wird ihr Marktwert auf fast 40 Mrd. USD geschätzt, da die industrielle Aktivität in synthetischer Biologie geradezu explodiert, weil neue Instrumente zur Veränderung von Erbgut und kostengünstigere DNA-Synthesen eine genetische Neugestaltung oder Veränderung von biologischen Organismen vereinfachen und beschleunigen. Zu den bereits auf dem Markt erhältlichen aus synthetischer Biologie stammenden Produkten gehören biosynthetisierte Varianten von Geschmacksstoffen, Düften, Brennstoffen, Pharmaka, Textilien, Industriechemikalien sowie Inhaltsstoffe von Kosmetika und Nahrungsmitteln. Für die nächste Generation synthetisch hergestellter (einschließlich „genomeditierter“) Feldfrüchte, Insekten und Tiere zeichnet sich bereits eine kommerzielle Nutzung ab.</p></blockquote>
<p><strong>Wie genau sieht die Lobbystrategie der Gates Stiftung aus?</strong></p>
<p>Die Gene Drive Files, also die Emails, <a href="http://www.pricklyresearch.com/AutoIndex/index.php?dir=genedrivefiles/">die Prickly Research durch das Informationsfreiheitsgesetz erhalten hat</a>, legen offen, dass eine Privatfirma namens „Emerging Ag“ Geld von der Bill and Melinda Gates Foundation erhalten mit folgenden Ziel: „<a href="http://www.pricklyresearch.com/webdump/genedrivefiles/Adelman_A%26M_Mails/Forum%20Lobbyists/fnih.png">Fight back against gene drive moratorium proponents</a>“. Zu diesen Vertreter/innen des Moratoriums gehört neben vielen anderen auch die <a href="https://www.boell.de/de/dossier-un-biodiversitaetskonferenz-cancun-cbd-cop13">Heinrich-Böll-Stiftung</a>.</p>
<p>Im Namen eines Projektes, das sich „<a href="http://genedrivefiles.synbiowatch.org/20170601-re_cbd-follow-up-reminder-of-our-call-friday-2-june-240-n0024131xc1d49/">Gene Drive Research Sponsors and Supporters coalition</a>“ nannte, rekrutierte Emerging Ag heimlich 65-66 angeblich unabhängige Wissenschaftlerinnen und Wissenschaftler und Beamte, um sie in eine online Expertengruppe einzuschleusen, das UN CBD Online Forum on Synthetic Biology. Dieses Gremium sollte sich unter anderem mit dem Thema Gene Drives befassen. Die CBD ist aktuell der einzige multilaterale UN Prozess, der sich überhaupt damit befasst. Emerging Ag hat seine „Freiwilligen“ gut gebrieft und sie mit täglichen Instruktionen versehen, wie sie das online Forum beeinflussen sollten.</p>
<p>Zu denjenigen, die diese Aktion von Emerging Ag koordinierend begleitet haben, gehört ein leitender Angestellter der Gates Foundation und mindestens drei Mitglieder eines UN Expertenkommittees, das ebenfalls mit dem online Prozess verknüpft ist, die AHTEG (Ad Hoc Technical Expert Group) on Synthetic Biology. Zwei von denjenigen, die ebenfalls AHTEG Mitglieder sind (Todd Kuiken von der North Carolina State University und Paul Freemont vom Imperial College London) repräsentieren Institutionen, die zusammen genommen mindestens $100 Millionen Finanzierung seitens des amerikanischen Militärs und philanthropischer privater Stiftungen erhalten haben, um explizit Gene Drives zu entwickeln und zu testen.<a href="#_ftn1" name="_ftnref1">[1]</a></p>
<p>Der AHTEG on Synthetic Biology trifft sich erneut am 5. Dezember 2017 in Montreal und soll – basierend auf den Ergebnissen des online Forums – Regulierungsempfehlungen für Regierungen erarbeiten. Es steht zu erwarten, dass Gene Drives in diesem Kontext eine wichtige Rolle spielen werden.</p>
<p>Die offengelegten Dokumente belegen auch, dass Emerging Ag mit der Biotech Lobygruppe Public Research and Regulation Initiative (PRRI) zusammengearbeitet hat, die eine ähnliche Aktion der Einflussnahme unternommen haben. Die Operation von PRRI wird detailliert in Emails beschrieben, die ein Vertreter der kanadischen Regierung erhalten hat, der auch Mitglied im AHTEG ist. <a href="http://genedrivefiles.synbiowatch.org/2017/12/01/gates_foundation_pr/">In diesen Emails</a> spricht PRRI über eine „backup operation“ für „like-minded“ Regierungs- und Industrieexperten, die im AHTEG sitzen. Die Email legt nahe, dass Regierungsvertreter/innen aus Kanada, USA, Brasilien und den Niederlanden im Hintergrund während nicht-öffentlicher Verhandlungen aus der Ferne von PRRI instruiert und beraten wurden. Es sieht danach aus, dass die „Gene Drive Research Sponsors and Supporters Coalition“ angeboten hat, <a href="http://genedrivefiles.synbiowatch.org/2017-06-02-notes-call/">das US Department of Agriculture zu kontaktieren</a>, um weitere Finanzierung für PRRI Aktitivitäten zu erhalten.</p>
<p>Aber das ist nicht alles: <strong>Die Gene Drive Files belegen ebenfalls eine führende Rolle des US-amerikanischen Militärs bei der Entwicklung der Gene Drive Technologie</strong>.</p>
<p>Die Daten, die Prickly Research vorgelegt hat, belegen, <a href="http://genedrivefiles.synbiowatch.org/as-notes-on-darpa-safe-genes-rollout-san-diego-may-2-2017/">dass DARPA (US Defense Advanced Research Projects Agency) circa $100 Millionen für die Erforschung von Gene Drives ausgegeben hat.</a> Das sind $35 Millionen mehr als zuvor bekannt. Damit ist DARPA der weltweit größte Förderer dieser gefährlichen Technologie.<a href="#_ftn2" name="_ftnref2">[2]</a> Die Emails belegen auch, dass DARPA alle wichtigen Player in diesem Feld entweder finanziell unterstützt oder sich mit ihnen abstimmt.</p>
<p>Und die Finanzierung findet nicht nur in den USA statt. <a href="http://genedrivefiles.synbiowatch.org/20170414-fw_north-carolina-state-university-ncsu-proposal_restoring-ecosystems-n0023940xc1d49/">DARPA finanziert ebenfalls Gene Drive Forschung in Australien (u.a. eine australische Regierungsbehörde, CSIRO) und in Großbritannien.</a> Die Dokumente legen zudem <a href="http://genedrivefiles.synbiowatch.org/20170614-re_jason-gene-drive-study-197/">ein hohes Interesse und Aktivitäten anderer Sektionen des US-amerikanischen Militär- und Geheimdienstbehörden</a> offen.</p>
<p><strong>Monsanto &amp; Gene Drives</strong></p>
<p>Ein besonders brisantes Detail ist die Verbindung von Monsanto mit diesem Thema: Die Gene Drive Files zeigen, dass die geheime JASON group (bestehend aus Beratern des Militärs) in diesem Jahr eine unter Verschluss gehaltene Studie zu Gene Drives produziert hat. Dieser Report baut auf einem früheren JASON Report von 2016 auf, der sich mit dem Thema „genome editing“ befasst – über den aber bisher noch nicht öffentlich berichtet wurde, obwohl er anscheinend auf großes Interesse innerhalb der amerikanischen Regierung stieß.</p>
<p>Die 2017er Studie der JASON group zu Gene Drives befasst sich mit „&#8220;potential threats this technology might pose in the hands of an adversary, technical obstacles that must be overcome to develop gene drive technology and employ it ‘in the wild’, and understanding of the expertise and resources that would be required to advance the technology. <a href="http://genedrivefiles.synbiowatch.org/20170614-re_jason-gene-drive-study-197/">The study will focus on what might be realizable in the next 3-10 years, especially with regard to agricultural applications</a>.”</p>
<p>Die JASON Studie wurde im Juni 2017 bei einem Treffen von ausgewählten Gene Drive Forschern initiiert. Und genau bei diesem Treffen gab der <a href="http://genedrivefiles.synbiowatch.org/gene-drive-agenda/">Vice President of Global Biotechnology von Monsanto</a> eine Präsentation zum Thema „crop science and gene drives“. Das ist so bemerkenswert, da es der erste konkrete Nachweis für das Interesse von Monsanto an Gene Drives ist.</p>
<blockquote><p><strong>Warum interessiert sich Monsanto für die Gene Drives Technologie?</strong></p>
<p>Unsere Studie <a href="https://www.boell.de/sites/default/files/2015-11-outsmarting-nature-synthetic-biology.pdf">Outsmarting Nature</a> von 2016 stellt fest: Gene Drives werden auch erforscht, um sie ggf. in der Landwirtschaft anzuwenden. Die Idee ist es, mit Hilfe der Gene Drive Technologie die Pestizid- und Herbizidresistenz von Unkraut rückgängig zu machen, die sich im Laufe der Zeit unter stetiger Anwendung einstellt und so das Business Modell von Monsanto und anderen großen Agrarkonzernen auch mittelfristig aufrecht zu erhalten.</p></blockquote>
<p><strong>Wie sich die Gene Drive Forscher mit Händen und Füßen gegen eine Verbindung mit dem Militär wehren</strong></p>
<p>Aus den vorliegenden Dokumenten ergeben sich offene Fragen, was die Beziehung zwischen DARPA und einem der prominenten Projekte zum Thema Gene Drives gibt: Target Malaria.</p>
<p>Target Malaria will seine Gene Drives in Afrika anwenden und bemüht sich stark zu betonen, dass es hier keine militärische Agenda gebe. Aber nun legen Emails von DARPAs Safe Genes Manager Renee Wegryzn nahe, <a href="http://genedrivefiles.synbiowatch.org/20170406-fwd_-darpa-safe-genes-kick-off-hotel-deadline-friday-314-n0024093xc1d49/">dass Target Malaria Mitarbeiterin Andrea Crisanti auch eine wichtige Rolle in dem Safe Genes Projekt von DARPA spielt.</a></p>
<p>Eine Verbindung zum Militär ist den Gene Drive Forschern jedenfalls alles andere als lieb. Das gilt nicht nur für Target Malaria, sondern u.a. auch für Island Conservation.</p>
<p>Die Gene Drive Files belegen ausführliche „recommended strategy and talking points“, vorbereitet durch Heath Packard, Island Conservation und GBIRD Public Relations Vertreter, der sich Sorgen macht über mögliche öffentliche Kritik durch die DARPA Finanzierung: “<a href="http://genedrivefiles.synbiowatch.org/20170716-re_quick-turn-darpa-request-press-release-370/">knowing that the U.S. Dept. of Defense has obviously concluded that it will be used for nefarious (dual-use) purposes, maybe against our own people?</a>” Er empfiehlt seinen Gene Drives Forschern, die guten Intentionen des Teams zu betonen, sich auf die DARPA Finanzierung von Internet und GPS in der Vergangenheit zu beziehen und auf schwierige Fragen abweichend zu antworten.</p>
<blockquote><p><strong>About the Gene Drive Files:</strong></p>
<p>Die Gene Drive Files sind hier öffentlich zugänglich: <a href="https://genedrivefiles.synbiowatch.org">https://genedrivefiles.synbiowatch.org</a></p>
<p><strong>Hintergrund</strong>:</p>
<p>Die sogenannten Gene Drive Files legen offen, dass die PR-Agentur „Emerging Ag“ von der Bill and Melinda Gates Foundation Finanzmittel in Höhe von 1,6 Millionen US-Dollar mit folgender Zielsetzung erhielt: „Fight back against gene drive moratorium proponents“. Zu diesen Vertreter/innen des Moratoriums über den Einsatz von Gene Drives gehört auch die Heinrich-Böll-Stiftung selbst. Die Agentur hat verdeckte Lobby-Interventionen finanziert und koordinierte, um die UN-Experten-Diskussion zu beeinflussen. Die von Prickly research veröffentlichten emails belegen zudem, dass die US-Forschungsagentur für Verteidigung DARPA (US Defense Advanced Research Projects Agency) circa $100 Millionen für die Erforschung von Gene Drives ausgegeben hat. Das sind $35 Millionen mehr als zuvor bekannt. Damit ist DARPA der weltweit grüßte Förderer dieser Technologie.</p>
<p><strong>Analysen</strong>: Die Inhalte von zentralen Dokumenten sind in folgenden Texten hervorgehoben:</p>
<p><a href="http://genedrivefiles.synbiowatch.org/2017/12/01/us-military-gene-drive-development/">Gene Drive Files Expose Leading Role of US Military in Gene Drive Development</a></p>
<p><a href="http://genedrivefiles.synbiowatch.org/2017/12/01/gates_foundation_pr/">Gates Foundation paid PR firm to secretly stack UN Expert process on controversial extinction technology</a></p>
<p><a href="http://genedrivefiles.synbiowatch.org/2017/12/01/conflict-of-interest-cbd/">Addressing conflict of interest issues in the CBD, its Protocols and subsidiary bodies</a></p>
<p>&nbsp;</p>
<p>Hier ist die Pressemitteilung von Testbiotech zum Thema: <a href="https://www.testbiotech.org/node/2114">Gates-Stiftung lobbyiert für Einsatz von Gentechnik-Mücken mit ‚Gene Drive‘.</a></p></blockquote>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> The Gene Drive Files show that the 2 following appointed members of the Ad Hoc Technical Expert Group on Synthetic Biology also took a central active role in recruitment and strategy for the “Gene Drive Research Sponsors and Supporters coalition”: Todd Kuiken (North Carolina State University) and Bob Friedman of the J Craig Venter Institute. Additionally, Paul Freemont of Imperial College London recurs several times as an active participant in the advocacy coalition activities and is also a member of the AHTEG on Synthetic Biology. Professor Freemont’s institution (Imperial College, London) hosts both the Target Malaria coalition and provides office space for the Vice President of Strategy for Emerging Ag, Isabelle Cloche. Todd Kuiken of North Carolina State University is a key player in the GBIRd Gene Drive consortium which received $6.4 million to develop gene drive mice for field release. Imperial College, London (at which Paul Freemont is a professor) receives at least $92.5 million US dollars of philanthropic funds to support the Target Malaria Gene Drive project. The GBIRd (Genetic Biocontrol of Invasive Rodents) consortium of which Todd Kuiken is a key member receives $6.4 Million U.S. for gene drive development from the US military. (Quelle: <a href="http://genedrivefiles.synbiowatch.org/2017/12/01/gates_foundation_pr/">http://genedrivefiles.synbiowatch.org/2017/12/01/gates_foundation_pr/</a>)</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> The other known major investors in gene drives are the Bill And Melinda Gates Foundation in conjunction with the Federal National Institutes of Health (FNIH) who have invested $75 million into Target Malaria Consortium, Tata Trusts which made a $70 million donation to UC San Diego to establish a center of research on gene drives and ‘active genetics,’ the Open Philanthropy Project which provided $17.5 million to Project Malaria and just over $1.2 million to FNIH, and The European Union which grants 1.5 million Euros to Target Malaria researchers. (Quelle: <a href="http://genedrivefiles.synbiowatch.org/2017/12/01/us-military-gene-drive-development/">http://genedrivefiles.synbiowatch.org/2017/12/01/us-military-gene-drive-development/</a>)</p>
	</div><!-- .entry-content -->
	
</article><!-- #post-## -->
						
							<div id="single-additionals-wraps" class="clearfix">
								
								<div id="single-additionals-text">
								
																			
											<p>
											
												Dieser Artikel wurde unter <a href="http://klima-der-gerechtigkeit.de/category/allgemein/" rel="category tag">Allgemein</a> abgelegt.											
											</p>
										
																		
								</div>
								
															
							</div>
							
							<div id="mobile-nav">
		
								<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
			<a href="http://klima-der-gerechtigkeit.de/2017/12/03/unea-3-startschuss-fuer-ein-internationales-plastikabkommen/" rel="prev"><span class="icon-left"></span><span class="link-text">voriger Artikel</span></a><a href="http://klima-der-gerechtigkeit.de/2017/12/06/the-big-bad-fix-the-case-against-geoengineering/" rel="next"><span class="link-text">nächster Artikel</span><span class="icon-right"></span></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
								
							</div>
						
						</div>
						
						
						
<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/04/die-gene-drive-files-interne-emails-belegen-gezielte-lobbystrategie-zur-unterminierung-eines-un-prozesses-zur-regulierung-dieser-gefaehrlichen-biotechnologie/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://klima-der-gerechtigkeit.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="5e6d68c918"  name="a5eafe6b65"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "57319a319c49da9501174229b861d15b" );document.getElementById("5e6d68c918").setAttribute( "id", "comment" );</script></p></div></div><div id="comment-form-user-input-wrap" class="clearfix"><div><p class="comment-form-author"><label for="author">Name <span class="required">*</span><span class="hint"> erforderlich</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span><span class="hint"> erforderlich</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></div><div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
  </p>


			</form>
			</div><!-- #respond -->
		
	
</div><!-- #comments -->
						
						</div> 			</div><!-- #content -->
		</div><!-- #primary -->
	</div>

		<nav class="navigation post-navigation" role="navigation">
		<div class="nav-links">
			<a href="http://klima-der-gerechtigkeit.de/2017/12/03/unea-3-startschuss-fuer-ein-internationales-plastikabkommen/" rel="prev"><span class="icon-left"></span><span class="title-teaser left"><h4>voriger Artikel:</h4>UNEA 3 – Startschuss für ein internationales Plastikabkommen?</span></a><a href="http://klima-der-gerechtigkeit.de/2017/12/06/the-big-bad-fix-the-case-against-geoengineering/" rel="next"><span class="title-teaser right"><h4>nächster Artikel:</h4>The Big Bad Fix &#8211; The Case Against Geoengineering</span><span class="icon-right"></span></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			</div><!-- #main -->
			
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="row clearfix">
		        	<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="author_avatars-4" class="widget col-1 col widget_author_avatars"><h1 class="widget-title">Autorin</h1><div class="author-list"><div class="user with-name user-25 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/lili-fuhr/" title="Lili Fuhr"><span class="avatar" title="Lili Fuhr"><img alt='Lili Fuhr' src='http://klima-der-gerechtigkeit.boellblog.org/files/2017/05/Lili-Fuhr_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' title="Lili Fuhr" /></span><span class="name"><strong>Lili Fuhr</strong></span></a><div class="biography"><p>Lili Fuhr arbeitet zu Klima- und Ressourcenfragen. Sie hat zwei Töchter und lebt in Berlin.</p>
</div></div></div></aside><aside id="text-16" class="widget col-1 col widget_text"><h1 class="widget-title">Buch</h1>			<div class="textwidget"><a href="https://www.boell.de/de/dossier-kritik-der-gruenen-oekonomie"><img src="https://www.boell.de/sites/default/files/styles/420x630_with_cropping/public/uploads/2015/10/cover_kritik_der_gruenen_oekonomie.png"></a></div>
		</aside><aside id="text-14" class="widget col-1 col widget_text"><h1 class="widget-title">Resource Politics for a Fair Future</h1>			<div class="textwidget"><a href="http://www.boell.de/en/resource-memorandum"><img src="http://klima-der-gerechtigkeit.boellblog.org/files/2014/09/memorandum1.jpg"></a></div>
		</aside><aside id="get-recent-comments" class="widget col-1 col widget_get_recent_comments"><h1 class="widget-title">Letzte Kommentare</h1><div id="get_recent_comments_wrap"><ul>	<li><a href="http://klima-der-gerechtigkeit.de/2017/12/08/neue-studie-der-heinrich-boell-stiftung-und-des-ecchr-tricky-business-der-wettlauf-um-ressourcen-bedroht-demokratie-und-menschenrechte-weltweit/#comment-152104" title="Neue Studie der Heinrich-Böll-Stiftung und des ECCHR: Tricky Business &#8211; Der Wettlauf um Ressourcen bedroht Demokratie und Menschenrechte weltweit, 8. Dezember 2017">Michael Egloff</a>: Nicht nur im Bereich des Nil zeichnen sich die zukünftiken Konflikte um Wasser ab:...</li>
	<li><a href="http://klima-der-gerechtigkeit.de/2017/12/01/gruenes-fliegen-gibt-es-das/#comment-152010" title="Grünes Fliegen &#8211; gibt es das?, 1. Dezember 2017">Michael Egloff</a>: Danke für den sehr informativen Beitrag mit den beiden Links. Gerade diese Kompensations-Tricksereien...</li>
	<li><a href="http://klima-der-gerechtigkeit.de/2017/11/16/open-letter-by-cbd-alliance-members-to-the-unfccc-geoengineering-is-a-distraction-from-the-real-priorities-emission-reductions/#comment-151499" title="Open letter by CBD Alliance members to the UNFCCC: &#8222;Geoengineering is a distraction from the real priorities – emission reductions&#8220;, 16. November 2017">Nichol Brummer</a>: This fear of &#8218;large technological schemes&#8216; is a misnomer. How large do you think the...</li>
	<li><a href="http://klima-der-gerechtigkeit.de/2017/11/16/open-letter-by-cbd-alliance-members-to-the-unfccc-geoengineering-is-a-distraction-from-the-real-priorities-emission-reductions/#comment-151389" title="Open letter by CBD Alliance members to the UNFCCC: &#8222;Geoengineering is a distraction from the real priorities – emission reductions&#8220;, 16. November 2017">Lili Fuhr</a>: I disagree. Whether or not we choose to much more radically reduce emissions, change our production and...</li>
	<li><a href="http://klima-der-gerechtigkeit.de/2017/11/16/open-letter-by-cbd-alliance-members-to-the-unfccc-geoengineering-is-a-distraction-from-the-real-priorities-emission-reductions/#comment-151385" title="Open letter by CBD Alliance members to the UNFCCC: &#8222;Geoengineering is a distraction from the real priorities – emission reductions&#8220;, 16. November 2017">Charles Greene</a>: I agree that we should be very careful about pinning our hopes on solar radiation management....</li>
</ul></div></aside><aside id="text-13" class="widget col-1 col widget_text"><h1 class="widget-title">Deutsche Klimafinanzierung</h1>			<div class="textwidget"><a href="http://www.deutscheklimafinanzierung.de"><img src="http://klima-der-gerechtigkeit.boellblog.org/files/2014/05/LY_Banner_Sidebar_Klimafinanzierung.jpg"></a></div>
		</aside><aside id="text-15" class="widget col-1 col widget_text"><h1 class="widget-title">Kohleatlas: Daten und Fakten über einen globalen Brennstoff</h1>			<div class="textwidget"><a href="https://www.boell.de/de/dossier-zum-kohleatlas-daten-und-fakten-ueber-einen-globalen-brennstoff" target="_blank"><img src="http://klima-der-gerechtigkeit.boellblog.org/files/2015/06/kohleatlas.png"></a></div>
		</aside><aside id="tag_cloud-2" class="widget col-1 col widget_tag_cloud"><h1 class="widget-title">Schlagwörter</h1><div class="tagcloud"><a href="http://klima-der-gerechtigkeit.de/tag/atom/" class="tag-cloud-link tag-link-893 tag-link-position-1" style="font-size: 14px;">Atom</a>
<a href="http://klima-der-gerechtigkeit.de/tag/atomausstieg/" class="tag-cloud-link tag-link-68 tag-link-position-2" style="font-size: 14px;">Atomausstieg</a>
<a href="http://klima-der-gerechtigkeit.de/tag/atomenergie/" class="tag-cloud-link tag-link-69 tag-link-position-3" style="font-size: 14px;">Atomenergie</a>
<a href="http://klima-der-gerechtigkeit.de/tag/atomkraft/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 14px;">Atomkraft</a>
<a href="http://klima-der-gerechtigkeit.de/tag/bali/" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 14px;">Bali</a>
<a href="http://klima-der-gerechtigkeit.de/tag/barack-obama/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 14px;">Barack Obama</a>
<a href="http://klima-der-gerechtigkeit.de/tag/cancun/" class="tag-cloud-link tag-link-142 tag-link-position-7" style="font-size: 14px;">Cancun</a>
<a href="http://klima-der-gerechtigkeit.de/tag/ccs/" class="tag-cloud-link tag-link-152 tag-link-position-8" style="font-size: 14px;">CCS</a>
<a href="http://klima-der-gerechtigkeit.de/tag/china/" class="tag-cloud-link tag-link-155 tag-link-position-9" style="font-size: 14px;">China</a>
<a href="http://klima-der-gerechtigkeit.de/tag/cop-16/" class="tag-cloud-link tag-link-169 tag-link-position-10" style="font-size: 14px;">COP 16</a>
<a href="http://klima-der-gerechtigkeit.de/tag/cop-17/" class="tag-cloud-link tag-link-171 tag-link-position-11" style="font-size: 14px;">COP 17</a>
<a href="http://klima-der-gerechtigkeit.de/tag/cop-18/" class="tag-cloud-link tag-link-789 tag-link-position-12" style="font-size: 14px;">COP 18</a>
<a href="http://klima-der-gerechtigkeit.de/tag/cop-19/" class="tag-cloud-link tag-link-867 tag-link-position-13" style="font-size: 14px;">COP 19</a>
<a href="http://klima-der-gerechtigkeit.de/tag/demokraten/" class="tag-cloud-link tag-link-181 tag-link-position-14" style="font-size: 14px;">Demokraten</a>
<a href="http://klima-der-gerechtigkeit.de/tag/durban/" class="tag-cloud-link tag-link-196 tag-link-position-15" style="font-size: 14px;">Durban</a>
<a href="http://klima-der-gerechtigkeit.de/tag/emissionshandel/" class="tag-cloud-link tag-link-895 tag-link-position-16" style="font-size: 14px;">Emissionshandel</a>
<a href="http://klima-der-gerechtigkeit.de/tag/energiewende/" class="tag-cloud-link tag-link-896 tag-link-position-17" style="font-size: 14px;">Energiewende</a>
<a href="http://klima-der-gerechtigkeit.de/tag/epa/" class="tag-cloud-link tag-link-237 tag-link-position-18" style="font-size: 14px;">EPA</a>
<a href="http://klima-der-gerechtigkeit.de/tag/erneuerbare-energien/" class="tag-cloud-link tag-link-245 tag-link-position-19" style="font-size: 14px;">Erneuerbare Energien</a>
<a href="http://klima-der-gerechtigkeit.de/tag/eu/" class="tag-cloud-link tag-link-898 tag-link-position-20" style="font-size: 14px;">EU</a>
<a href="http://klima-der-gerechtigkeit.de/tag/fukushima/" class="tag-cloud-link tag-link-278 tag-link-position-21" style="font-size: 14px;">Fukushima</a>
<a href="http://klima-der-gerechtigkeit.de/tag/indien/" class="tag-cloud-link tag-link-348 tag-link-position-22" style="font-size: 14px;">Indien</a>
<a href="http://klima-der-gerechtigkeit.de/tag/japan/" class="tag-cloud-link tag-link-359 tag-link-position-23" style="font-size: 14px;">Japan</a>
<a href="http://klima-der-gerechtigkeit.de/tag/kanada/" class="tag-cloud-link tag-link-366 tag-link-position-24" style="font-size: 14px;">Kanada</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimafinanzierung/" class="tag-cloud-link tag-link-388 tag-link-position-25" style="font-size: 14px;">Klimafinanzierung</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimagerechtigkeit/" class="tag-cloud-link tag-link-390 tag-link-position-26" style="font-size: 14px;">Klimagerechtigkeit</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimapolitik/" class="tag-cloud-link tag-link-404 tag-link-position-27" style="font-size: 14px;">Klimapolitik</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimaregime/" class="tag-cloud-link tag-link-902 tag-link-position-28" style="font-size: 14px;">Klimaregime</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimaschutz/" class="tag-cloud-link tag-link-408 tag-link-position-29" style="font-size: 14px;">Klimaschutz</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimaskeptiker/" class="tag-cloud-link tag-link-414 tag-link-position-30" style="font-size: 14px;">Klimaskeptiker</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimaverhandlungen/" class="tag-cloud-link tag-link-415 tag-link-position-31" style="font-size: 14px;">klimaverhandlungen</a>
<a href="http://klima-der-gerechtigkeit.de/tag/klimawandel/" class="tag-cloud-link tag-link-903 tag-link-position-32" style="font-size: 14px;">Klimawandel</a>
<a href="http://klima-der-gerechtigkeit.de/tag/kohle/" class="tag-cloud-link tag-link-904 tag-link-position-33" style="font-size: 14px;">Kohle</a>
<a href="http://klima-der-gerechtigkeit.de/tag/kopenhagen-2009/" class="tag-cloud-link tag-link-437 tag-link-position-34" style="font-size: 14px;">Kopenhagen 2009</a>
<a href="http://klima-der-gerechtigkeit.de/tag/kyoto-protokoll/" class="tag-cloud-link tag-link-448 tag-link-position-35" style="font-size: 14px;">Kyoto-Protokoll</a>
<a href="http://klima-der-gerechtigkeit.de/tag/merkel/" class="tag-cloud-link tag-link-486 tag-link-position-36" style="font-size: 14px;">Merkel</a>
<a href="http://klima-der-gerechtigkeit.de/tag/mitt-romney/" class="tag-cloud-link tag-link-499 tag-link-position-37" style="font-size: 14px;">Mitt Romney</a>
<a href="http://klima-der-gerechtigkeit.de/tag/obama/" class="tag-cloud-link tag-link-908 tag-link-position-38" style="font-size: 14px;">Obama</a>
<a href="http://klima-der-gerechtigkeit.de/tag/republikaner/" class="tag-cloud-link tag-link-576 tag-link-position-39" style="font-size: 14px;">Republikaner</a>
<a href="http://klima-der-gerechtigkeit.de/tag/rio20/" class="tag-cloud-link tag-link-801 tag-link-position-40" style="font-size: 14px;">Rio+20</a>
<a href="http://klima-der-gerechtigkeit.de/tag/suedafrika/" class="tag-cloud-link tag-link-649 tag-link-position-41" style="font-size: 14px;">Südafrika</a>
<a href="http://klima-der-gerechtigkeit.de/tag/teersande/" class="tag-cloud-link tag-link-664 tag-link-position-42" style="font-size: 14px;">Teersande</a>
<a href="http://klima-der-gerechtigkeit.de/tag/unfccc/" class="tag-cloud-link tag-link-695 tag-link-position-43" style="font-size: 14px;">unfccc</a>
<a href="http://klima-der-gerechtigkeit.de/tag/usa/" class="tag-cloud-link tag-link-912 tag-link-position-44" style="font-size: 14px;">USA</a>
<a href="http://klima-der-gerechtigkeit.de/tag/wahlkampf/" class="tag-cloud-link tag-link-723 tag-link-position-45" style="font-size: 14px;">Wahlkampf</a></div>
</aside><aside id="linkcat-2" class="widget col-1 col widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.climateprogress.org" title="Interessanter US-Blog zur Klimawissenschaft">Climate Progress</a></li>
<li><a href="http://www.climateblog.ch/">ClimateBlog</a></li>
<li><a href="http://www.commonsblog.de" title="Blog über Gemeinschaftsgüter">CommonsBlog</a></li>
<li><a href="http://www.deutscheklimafinanzierung.de">Deutsche Klimafinanzierung</a></li>
<li><a href="http://www.gruene.de/themen/klima-umwelt.html">Die Grünen zu Klima- und Energiepolitik</a></li>
<li><a href="http://greenfutureethics.wordpress.com/">Ethics for A Green Future</a></li>
<li><a href="http://blogs.ethz.ch/klimablog/">ETHZ</a></li>
<li><a href="http://www.fuereinebesserewelt.info/">Für eine bessere Welt</a></li>
<li><a href="http://globalklima.blogspot.com/">Globalklima</a></li>
<li><a href="http://weblog.greenpeace.org/">Greenpeace</a></li>
<li><a href="http://www.grist.org/">Grist</a></li>
<li><a href="http://www.guardian.co.uk/environment/series/guardian-environment-network">Guardian Environmental Network</a></li>
<li><a href="http://www.internationalrivers.org/blog-categories/783" title="International Rivers &#8211; A Blog on Dams, Rivers and Climate Change">In Hot Water &#8211; A Blog on Dams, Rivers and Climate Change</a></li>
<li><a href="http://rwnee.blogsport.de">irRWEg</a></li>
<li><a href="http://www.klima-luegendetektor.de/" title="Webseite, die Industriewerbung zur Klimapolitik auf ihren Wahrheitsgehalt untersucht">Klima-Lügendetektor</a></li>
<li><a href="http://climate-l.org/" title="Klimablog des IISD-RS">Klimablog des IISD-RS</a></li>
<li><a href="http://www.wissenslogs.de/wblogs/blog/klimalounge" title="Klimawissenschaftlicher Blog auf wissenslogs.de">Klimalounge</a></li>
<li><a href="http://www.klimaretter.info" title="klimaretter.info">klimaretter.info</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" title="New York Times im Klimawandel">New York Times im Klimawandel</a></li>
<li><a href="http://blog.postwachstum.de/">Postwachstumsgesellschaft</a></li>
<li><a href="http://www.realclimate.org/" title="Der Top-Blog zu den neuesten Entwicklungen der Klimawissenschaft">RealClimate</a></li>
<li><a href="http://www.bbc.co.uk/blogs/thereporters/richardblack/" title="Richard Black">Richard Black</a></li>
<li><a href="http://systemchange-not-climatechange.at/links-literatur/">System Change Not Climate Change</a></li>
<li><a href="http://umweltfairaendern.de/">UmweltFAIRaendern</a></li>
<li><a href="http://umweltgerechtigkeit.wordpress.com/">Umweltgerechtigkeit</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</aside>
<aside id="author_avatars-3" class="widget col-1 col widget_author_avatars"><h1 class="widget-title">Weitere Autor/innen</h1><div class="author-list"><div class="user with-name user-227 with-biography bio-length- biography-missing"><a href="http://klima-der-gerechtigkeit.de/author/annettekraus/" title="Annette Kraus"><span class="avatar" title="Annette Kraus"><img src='http://1.gravatar.com/avatar/b4f8ee0a8ea561000c3e373a58de8238?s=50&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' title="Annette Kraus" alt="Annette Kraus"  /></span><span class="name"><strong>Annette Kraus</strong></span></a></div><div class="user with-name user-32 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/arne-jungjohann/" title="Arne Jungjohann"><span class="avatar" title="Arne Jungjohann"><img src='/avatars/arne-avatar.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' title="Arne Jungjohann" alt="Arne Jungjohann"  /></span><span class="name"><strong>Arne Jungjohann</strong></span></a><div class="biography"><p>Arne Jungjohann beschäftigt sich mit Klima- und Energiepolitik. Zur Zeit lebt der gebürtige Hannoveraner in Stuttgart.</p>
</div></div><div class="user with-name user-37 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/bjoern-ecklundt/" title="Björn Ecklundt"><span class="avatar" title="Björn Ecklundt"><img alt='Björn Ecklundt' src='http://klima-der-gerechtigkeit.boellblog.org/files/2015/06/Björn-Ecklundt_avatar-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' title="Björn Ecklundt" /></span><span class="name"><strong>Björn Ecklundt</strong></span></a><div class="biography"><p>Björn Ecklundt schreibt zu Klima- und Energiethemen. Er lebt in einer binationalen Beziehung in Berlin und hat zwei Töchter.</p>
</div></div><div class="user with-name user-28 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/dorothee/" title="Dorothee Landgrebe"><span class="avatar" title="Dorothee Landgrebe"><img alt='Dorothee Landgrebe' src='http://klima-der-gerechtigkeit.boellblog.org/files/2015/06/Dorothee-Landgrebe_avatar-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' title="Dorothee Landgrebe" /></span><span class="name"><strong>Dorothee Landgrebe</strong></span></a><div class="biography"><p>Dorothee war seit 2008 Referentin für Ökologie und Nachhaltigkeit in der Heinrich-Böll-Stiftung. Sie erlag am 27. Juni 2015 ihrer schweren Krankheit.</p>
</div></div><div class="user with-name user-31 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/georg-koessler/" title="Georg Koessler"><span class="avatar" title="Georg Koessler"><img src='/avatars/picture-75.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' title="Georg Koessler" alt="Georg Koessler"  /></span><span class="name"><strong>Georg Koessler</strong></span></a><div class="biography"><p>Georg Kössler schreibt über Klima- und Energiepolitik. Er lebt in in Berlin-Neukölln und hat kein Auto.</p>
</div></div><div class="user with-name user-155 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/joerghaas/" title="Jörg Haas"><span class="avatar" title="Jörg Haas"><img src='http://1.gravatar.com/avatar/5ea77be9342e8605e6a1ea1ffce6c989?s=50&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' title="Jörg Haas" alt="Jörg Haas"  /></span><span class="name"><strong>Jörg Haas</strong></span></a><div class="biography"><p>Der Klima- und Energieexperte war von 1997 bis 2008 Ökologiereferent der Heinrich-Böll-Stiftung, arbeitete bei der European Climate Foundation und war als Pressesprecher von Campact tätig. Seit Juli 2017 ist er Referent für Internationale Politik in der Heinrich-Böll-Stiftung.</p>
</div></div><div class="user with-name user-228 with-biography bio-length- biography-missing"><a href="http://klima-der-gerechtigkeit.de/author/kristinfunke/" title="Kristin Funke"><span class="avatar" title="Kristin Funke"><img alt='Kristin Funke' src='http://klima-der-gerechtigkeit.boellblog.org/files/2017/02/Kristin-Funke_avatar.png' class='avatar avatar-50 photo' height='50' width='50' title="Kristin Funke" /></span><span class="name"><strong>Kristin Funke</strong></span></a></div><div class="user with-name user-29 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/liane-schalatek/" title="Liane Schalatek"><span class="avatar" title="Liane Schalatek"><img src='/avatars/liane_schalatek.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' title="Liane Schalatek" alt="Liane Schalatek"  /></span><span class="name"><strong>Liane Schalatek</strong></span></a><div class="biography"><p>Liane Schalatek is Associate Director of the Washington Office of the Heinrich Boell Foundation. She's interested in climate issues from a development perspective, with a specific focus on gender and climate finance.</p>
</div></div><div class="user with-name user-33 with-biography bio-length-"><a href="http://klima-der-gerechtigkeit.de/author/tilman-santarius/" title="Tilman Santarius"><span class="avatar" title="Tilman Santarius"><img src='/avatars/tilmansantarius-avatar.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' title="Tilman Santarius" alt="Tilman Santarius"  /></span><span class="name"><strong>Tilman Santarius</strong></span></a><div class="biography"><p>Tilman Santarius schreibt über Gerechtigkeit und Globalisierung. Er lebt in einem Wohnprojekt in Brandenburg.</p>
</div></div></div></aside><aside id="text-6" class="widget col-1 col widget_text"><h1 class="widget-title">Unterstützt von der</h1>			<div class="textwidget"><br><img src="http://klima-der-gerechtigkeit.boellblog.org/files/2010/03/boell_logo_de_280.jpg"><br></div>
		</aside><aside id="text-8" class="widget col-1 col widget_text"><h1 class="widget-title">Nutzung unserer Texte</h1>			<div class="textwidget">Liebe Leser_innen, die Verbreitung unser Beiträge ist mit den Nutzungsfreiheiten einer <a href="http://creativecommons.org/licenses/by-sa/2.0/de/">Creative Commons Lizenz (CC-BY-SA)</a> gestattet. Bitte verlinken Sie bei einer Nutzung immer auf den Originalartikel.</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->                </div>
		
		        <div class="site-info">
                	<div class="row clearfix">
                		                	
		            	Klima der Gerechtigkeit <span>proudly powered by <a target="_blank" href="http://wordpress.org/">Wordpress</a> and <a target="_blank" href="http://www.hellophilipp.de/">HelloPhilipp</a></span>
		       		</div>
                </div><!-- .site-info -->
		    </footer><!-- #colophon -->
			<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.boell.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 33]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='shariffcss-css'  href='http://klima-der-gerechtigkeit.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/klima-der-gerechtigkeit.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbawAjax = {"ajaxurl":"http:\/\/klima-der-gerechtigkeit.de\/wp-admin\/admin-ajax.php"};
var sbawAjax = {"ajaxurl":"http:\/\/klima-der-gerechtigkeit.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-content/plugins/simple-blog-authors-widget/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/klima-der-gerechtigkeit.de\/wp-admin\/admin-ajax.php","max_allowed":"0","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 0 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 0 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://klima-der-gerechtigkeit.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
			
		</div><!-- #side-wrap -->
		
		<div id="menu-wrap" class="only-mobile">
			<div id="scroll-wrap">
				<div id="search-container" class="search-box-wrapper hide left">
					<div class="search-box">
						<form role="search" method="get" class="search-form" action="http://klima-der-gerechtigkeit.de/">
	<label>
		<input type="search" class="search-field" value="" name="s" title="Suche nach:" />
		<button type="submit" id="search-submit"><i class="icon-search"></i></button>
	</label>
</form>					</div>
				</div>
				<div class="menu-menu-1-container"><ul id="menu-menu-2" class="mobile-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11739"><a href="http://klima-der-gerechtigkeit.boellblog.org/">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11740"><a href="http://klima-der-gerechtigkeit.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11741"><a href="http://klima-der-gerechtigkeit.de/kommentarregeln/">Kommentarregeln</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11742"><a href="http://klima-der-gerechtigkeit.de/kommentarregeln/klimaskeptiker/">Klima&#8217;skeptiker&#8216;</a></li>
</ul>
</li>
</ul></div>			</div>
			<div id="menu-shadow"></div>
		</div>
		
	</div><!-- #page -->
</body>
</html>